UnlimitedHand System Requirements

Recent Topics Forums Installation & Troubleshooting UnlimitedHand System Requirements

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #224
    H2L
    Keymaster

      The System Requirements required for developing the UnlimitedHand are written below.

      Operating System:
      【Mac OSX】 10.8 ~ 10.11
      【Windows】 7, 8

      Language Environment:
      【Arduino IDE】 1.6.1 ~ 1.6.8

      Download Arduino at their Official Home Page:
      https://www.arduino.cc/en/Main/Software

      Bluetooth Version:
      Bluetooth2.1+EDR

      • This topic was modified 8 years, 1 month ago by H2L.
      • This topic was modified 8 years ago by H2L.
    Viewing 1 post (of 1 total)
    • You must be logged in to reply to this topic.